Page 1 of 1

Builds for iPad 1

Posted: Thu Feb 26, 2015 3:51 am
by maxs
Apple does not let me submit builds for IOS versions less than 6.0. I tried downloading Xcode 5.1.1 but Livecode will only let me submit for 5.0 or 6.0.

Can I still build for ipad1?

Max